<!DOCTYPE html>
<html lang="es" prefix="og: http://ogp.me/ns#">
<head>
	<meta charset="UTF-8" />
	<link rel="profile" href="http://gmpg.org/xfn/11" />
	<link rel="pingback" href="https://www.pastazaaldia.org/xmlrpc.php" />
	<title>El apoyo con raciones alimenticias llegó a la comunidad Jitanyacu &#8211; Pastaza Al Día</title>
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Pastaza Al Día &raquo; Feed" href="https://www.pastazaaldia.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="Pastaza Al Día &raquo; RSS de los comentarios" href="https://www.pastazaaldia.org/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Pastaza Al Día &raquo; El apoyo con raciones alimenticias llegó a la comunidad Jitanyacu RSS de los comentarios" href="https://www.pastazaaldia.org/el-apoyo-con-raciones-alimenticias-llego-a-la-comunidad-jitanyacu/feed/" />

				<meta property="og:title" content="El apoyo con raciones alimenticias llegó a la comunidad Jitanyacu - Pastaza Al Día" />
				<meta property="og:type" content="article" />
				<meta property="og:description" content="Esta comunidad que pertenece al cantón #Pastaza, mostró su complacencia al recibir la visita del Pre" />
				<meta property="og:url" content="https://www.pastazaaldia.org/el-apoyo-con-raciones-alimenticias-llego-a-la-comunidad-jitanyacu/" />
				<meta property="og:site_name" content="Pastaza Al Día" />
			<meta property="og:image" content="https://www.pastazaaldia.org/wp-content/uploads/2020/07/105561053_581135552789606_1069828659288384183_o-780x405.jpg" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.pastazaaldia.org\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.pastazaaldia.org/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-theme-css'  href='https://www.pastazaaldia.org/wp-includes/css/dist/block-library/theme.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp_review-style-css'  href='https://www.pastazaaldia.org/wp-content/plugins/wp-review/public/css/wp-review.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-styles-css'  href='https://www.pastazaaldia.org/wp-content/themes/jannah/assets/css/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-ilightbox-css'  href='https://www.pastazaaldia.org/wp-content/themes/jannah/assets/css/ilightbox/dark-skin/skin.css' type='text/css' media='all' />
<style id='tie-css-ilightbox-inline-css' type='text/css'>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</style>
<script type='text/javascript'>
/* <![CDATA[ */
var tie = {"is_rtl":"","ajaxurl":"https:\/\/www.pastazaaldia.org\/wp-admin\/admin-ajax.php","mobile_menu_active":"true","mobile_menu_top":"","mobile_menu_parent":"","lightbox_all":"true","lightbox_gallery":"true","lightbox_skin":"dark","lightbox_thumb":"horizontal","lightbox_arrows":"true","is_singular":"1","is_sticky_video":"1","reading_indicator":"true","lazyload":"","select_share":"true","select_share_twitter":"","select_share_facebook":"","select_share_linkedin":"","select_share_email":"","facebook_app_id":"","twitter_username":"","responsive_tables":"true","ad_blocker_detector":"","sticky_behavior":"default","sticky_desktop":"","sticky_mobile":"true","sticky_mobile_behavior":"default","ajax_loader":"<div class=\"loader-overlay\"><div class=\"spinner-circle\"><\/div><\/div>","type_to_search":"","lang_no_results":"Sin resultados"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.pastazaaldia.org/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://www.pastazaaldia.org/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<link rel='https://api.w.org/' href='https://www.pastazaaldia.org/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.pastazaaldia.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.pastazaaldia.org/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Prefectura de Pastaza apoya a comunidades afectadas por el desbordamiento del río Bobonaza' href='https://www.pastazaaldia.org/prefectura-de-pastaza-apoya-a-comunidades-afectadas-por-el-desbordamiento-del-rio-bobonaza/' />
<link rel='next' title='Prefecto participó de la Sesión Conmemorativa por el aniversario de Veracruz' href='https://www.pastazaaldia.org/prefecto-participo-de-la-sesion-conmemorativa-por-el-aniversario-de-veracruz-2/' />
<meta name="generator" content="WordPress 5.2.7" />
<link rel="canonical" href="https://www.pastazaaldia.org/el-apoyo-con-raciones-alimenticias-llego-a-la-comunidad-jitanyacu/" />
<link rel='shortlink' href='https://www.pastazaaldia.org/?p=2171' />
<link rel="alternate" type="application/json+oembed" href="https://www.pastazaaldia.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.pastazaaldia.org%2Fel-apoyo-con-raciones-alimenticias-llego-a-la-comunidad-jitanyacu%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.pastazaaldia.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.pastazaaldia.org%2Fel-apoyo-con-raciones-alimenticias-llego-a-la-comunidad-jitanyacu%2F&#038;format=xml" />

<meta name="generator" content="Jannah 3.2.0" />
<meta name="theme-color" content="#1b98e0" /><meta name="viewport" content="width=device-width, initial-scale=1.0" />
					<script>
						WebFontConfig ={
							google:{
								families: ['Open+Sans::latin', 'Open+Sans:regular:latin']
							}
						};
						(function(){
							var wf   = document.createElement('script');
							wf.src   = '//ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';
							wf.type  = 'text/javascript';
							wf.async = 'true';
							var s = document.getElementsByTagName('script')[0];
							s.parentNode.insertBefore(wf, s);
						})();
					</script>
				<link rel="icon" href="https://www.pastazaaldia.org/wp-content/uploads/2016/01/cropped-LOGO-PASTAZA-AL-DIA-NOTICIAS-2-1-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://www.pastazaaldia.org/wp-content/uploads/2016/01/cropped-LOGO-PASTAZA-AL-DIA-NOTICIAS-2-1-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.pastazaaldia.org/wp-content/uploads/2016/01/cropped-LOGO-PASTAZA-AL-DIA-NOTICIAS-2-1-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://www.pastazaaldia.org/wp-content/uploads/2016/01/cropped-LOGO-PASTAZA-AL-DIA-NOTICIAS-2-1-270x270.jpg" />
</head>

<body id="tie-body" class="post-template-default single single-post postid-2171 single-format-standard boxed-layout wrapper-has-shadow block-head-8 magazine1 is-thumb-overlay-disabled is-desktop is-header-layout-3 has-header-ad sidebar-right has-sidebar post-layout-2 narrow-title-narrow-media is-standard-format has-mobile-share">


<div class="background-overlay">

	<div id="tie-container" class="site tie-container">

		
		<div id="tie-wrapper">

			<div class="rainbow-line"></div>
<header id="theme-header" class="theme-header header-layout-3 main-nav-light main-nav-below main-nav-boxed top-nav-active top-nav-light top-nav-above has-shadow mobile-header-default">
	
<nav id="top-nav" class="has-date-breaking-components top-nav header-nav has-breaking-news" aria-label="Menú de Navegación secundario">
	<div class="container">
		<div class="topbar-wrapper">

			
					<div class="topbar-today-date">
						<span class="fa fa-clock-o" aria-hidden="true"></span>
						<strong class="inner-text">viernes, julio 3 2020</strong>
					</div>
					
			<div class="tie-alignleft">
				
<div class="breaking controls-is-active">

	<span class="breaking-title">
		<span class="fa fa-bolt" aria-hidden="true"></span>
		<span class="breaking-title-text">Tendencia</span>
	</span>

	<ul id="breaking-news-in-header" class="breaking-news" data-type="reveal" data-arrows="true">

		
							<li class="news-item">
								<a href="https://www.pastazaaldia.org/prefecto-participo-de-la-sesion-conmemorativa-por-el-aniversario-de-veracruz/" title="Prefecto participó de la Sesión Conmemorativa por el aniversario de Veracruz">Prefecto participó de la Sesión Conmemorativa por el aniversario de Veracruz</a>
							</li>

							
							<li class="news-item">
								<a href="https://www.pastazaaldia.org/prefecto-participo-de-la-sesion-conmemorativa-por-el-aniversario-de-veracruz-2/" title="Prefecto participó de la Sesión Conmemorativa por el aniversario de Veracruz">Prefecto participó de la Sesión Conmemorativa por el aniversario de Veracruz</a>
							</li>

							
							<li class="news-item">
								<a href="https://www.pastazaaldia.org/el-apoyo-con-raciones-alimenticias-llego-a-la-comunidad-jitanyacu/" title="El apoyo con raciones alimenticias llegó a la comunidad Jitanyacu">El apoyo con raciones alimenticias llegó a la comunidad Jitanyacu</a>
							</li>

							
							<li class="news-item">
								<a href="https://www.pastazaaldia.org/prefectura-de-pastaza-apoya-a-comunidades-afectadas-por-el-desbordamiento-del-rio-bobonaza/" title="Prefectura de Pastaza apoya a comunidades afectadas por el desbordamiento del río Bobonaza">Prefectura de Pastaza apoya a comunidades afectadas por el desbordamiento del río Bobonaza</a>
							</li>

							
							<li class="news-item">
								<a href="https://www.pastazaaldia.org/prefectura-de-pastaza-entrego-instalaciones-que-se-mantenia-en-comodato-con-el-club-social-y-deportivo-vicentino-de-la-unidad-educativa-san-vicente-ferrer/" title="Prefectura de Pastaza entregó instalaciones que se mantenía en comodato con el Club Social y Deportivo «Vicentino» de la Unidad Educativa San Vicente Ferrer">Prefectura de Pastaza entregó instalaciones que se mantenía en comodato con el Club Social y Deportivo «Vicentino» de la Unidad Educativa San Vicente Ferrer</a>
							</li>

							
							<li class="news-item">
								<a href="https://www.pastazaaldia.org/prefectura-continua-atendiendo-a-las-familias-en-estado-de-vulnerabilidad/" title="Prefectura continúa atendiendo a las familias en estado de vulnerabilidad">Prefectura continúa atendiendo a las familias en estado de vulnerabilidad</a>
							</li>

							
							<li class="news-item">
								<a href="https://www.pastazaaldia.org/comerciantes-de-pastaza-siguen-beneficiandose-de-los-procesos-de-contratacion-del-municipio/" title="Comerciantes de Pastaza siguen beneficiándose de los procesos de contratación del Municipio">Comerciantes de Pastaza siguen beneficiándose de los procesos de contratación del Municipio</a>
							</li>

							
							<li class="news-item">
								<a href="https://www.pastazaaldia.org/el-pabellon-de-los-deportes-sera-el-centro-de-aislamiento-temporal-para-pacientes-con-covid-19/" title="El Pabellón de los deportes será el centro de Aislamiento temporal para pacientes con COVID &#8211; 19">El Pabellón de los deportes será el centro de Aislamiento temporal para pacientes con COVID &#8211; 19</a>
							</li>

							
							<li class="news-item">
								<a href="https://www.pastazaaldia.org/prefectura-inicia-entrega-de-kits-alimenticios-del-convenio-prefectura-de-pastaza-mies/" title="Prefectura inicia entrega de kits alimenticios del convenio Prefectura de Pastaza &#8211; MIES">Prefectura inicia entrega de kits alimenticios del convenio Prefectura de Pastaza &#8211; MIES</a>
							</li>

							
							<li class="news-item">
								<a href="https://www.pastazaaldia.org/publicidad-4/" title="*#PUBLICIDAD*">*#PUBLICIDAD*</a>
							</li>

							
	</ul>
</div><!-- #breaking /-->
			</div><!-- .tie-alignleft /-->

			<div class="tie-alignright">
				<ul class="components">	<li class="side-aside-nav-icon menu-item custom-menu-link">
		<a href="#">
			<span class="fa fa-navicon" aria-hidden="true"></span>
			<span class="screen-reader-text">Barra lateral</span>
		</a>
	</li>
		<li class="popup-login-icon menu-item custom-menu-link">
	 	<a href="#" class="lgoin-btn tie-popup-trigger">
			<span class="fa fa-lock" aria-hidden="true"></span>
			<span class="screen-reader-text">Acceso</span>
		</a>
	</li>
		<li class="random-post-icon menu-item custom-menu-link">
		<a href="/el-apoyo-con-raciones-alimenticias-llego-a-la-comunidad-jitanyacu/?random-post=1" class="random-post" title="Publicación al azar" rel="nofollow">
			<span class="fa fa-random" aria-hidden="true"></span>
			<span class="screen-reader-text">Publicación al azar</span>
		</a>
	</li>
	</ul><!-- Components -->			</div><!-- .tie-alignright /-->

		</div><!-- .topbar-wrapper /-->
	</div><!-- .container /-->
</nav><!-- #top-nav /-->

<div class="container">
	<div class="tie-row logo-row">

		
		<div class="logo-wrapper">
			<div class="tie-col-md-4 logo-container">
				
		<a href="#" id="mobile-menu-icon">
			<span class="nav-icon"></span>

				<span class="screen-reader-text">Menú</span>		</a>
		
		<div id="logo" class="image-logo" >

			
			<a title="Pastaza Al Día" href="https://www.pastazaaldia.org/">
				
					<img src="https://www.pastazaaldia.org/wp-content/uploads/2016/09/pastaza-al-dia.png" alt="Pastaza Al Día" class="logo_normal" width="2559" height="726" style="max-height:726px; width: auto;">
					<img src="https://www.pastazaaldia.org/wp-content/uploads/2016/09/pastaza-al-dia.png" alt="Pastaza Al Día" class="logo_2x" width="2559" height="726" style="max-height:726px; width: auto;">
							</a>

			
		</div><!-- #logo /-->

					</div><!-- .tie-col /-->
		</div><!-- .logo-wrapper /-->

		<div class="tie-col-md-8 stream-item stream-item-top-wrapper"><div class="stream-item-top"><span class="stream-title">ANUNCIO</span>
					<a href="https://www.pastaza.gob.ec" title="" target="_blank" rel="nofollow noopener">
						<img src="https://www.pastazaaldia.org/wp-content/uploads/2019/07/Captura-de-pantalla-2019-07-08-a-las-14.24.22-2.png" alt="" width="728" height="90" />
					</a>
				</div></div><!-- .tie-col /-->
	</div><!-- .tie-row /-->
</div><!-- .container /-->

<div class="main-nav-wrapper">
	<nav id="main-nav"  class="main-nav header-nav"  aria-label="Menú de Navegación principal">
		<div class="container">

			<div class="main-menu-wrapper">

				
				<div id="menu-components-wrap">

					
					<div class="main-menu main-menu-wrap tie-alignleft">
						<div id="main-nav-menu" class="main-menu header-menu"><ul id="menu-principal" class="menu" role="menubar"><li id="menu-item-10" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10"><a href="/">Inicio</a></li>
<li id="menu-item-24" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-24 tie-current-menu"><a href="https://www.pastazaaldia.org/category/locales/">Locales</a></li>
<li id="menu-item-31" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31"><a href="https://www.pastazaaldia.org/category/internacionales/">Internacionales</a></li>
<li id="menu-item-1869" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1869"><a href="https://www.pastazaaldia.org/category/turismo/">Turismo</a></li>
<li id="menu-item-1870" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1870"><a href="https://www.pastazaaldia.org/category/salud/">Salud</a></li>
</ul></div>					</div><!-- .main-menu.tie-alignleft /-->

					
				</div><!-- #menu-components-wrap /-->
			</div><!-- .main-menu-wrapper /-->
		</div><!-- .container /-->
	</nav><!-- #main-nav /-->
</div><!-- .main-nav-wrapper /-->

</header>


			<div id="content" class="site-content container">
				<div class="tie-row main-content-row">
		

<div class="main-content tie-col-md-8 tie-col-xs-12" role="main">

	
	<article id="the-post" class="container-wrapper post-content tie-standard">

		<div  class="featured-area"><div class="featured-area-inner"><figure class="single-featured-image"><img width="780" height="405" src="https://www.pastazaaldia.org/wp-content/uploads/2020/07/105561053_581135552789606_1069828659288384183_o-780x405.jpg" class="attachment-jannah-image-post size-jannah-image-post wp-post-image" alt="" /></figure></div></div>
<header class="entry-header-outer">

	<nav id="breadcrumb"><a href="https://www.pastazaaldia.org/"><span class="fa fa-home" aria-hidden="true"></span> Inicio</a><em class="delimiter">/</em><a href="https://www.pastazaaldia.org/category/locales/">Locales</a><em class="delimiter">/</em><span class="current">El apoyo con raciones alimenticias llegó a la comunidad Jitanyacu</span></nav><script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","@id":"#Breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"name":"Inicio","@id":"https:\/\/www.pastazaaldia.org\/"}},{"@type":"ListItem","position":2,"item":{"name":"Locales","@id":"https:\/\/www.pastazaaldia.org\/category\/locales\/"}}]}</script>
	<div class="entry-header">

		<span class="post-cat-wrap"><a class="post-cat tie-cat-8" href="https://www.pastazaaldia.org/category/locales/">Locales</a></span>
		<h1 class="post-title entry-title">El apoyo con raciones alimenticias llegó a la comunidad Jitanyacu</h1>

		<div class="post-meta">
					<span class="meta-author-avatar">
						<a href="https://www.pastazaaldia.org/author/juancarlos/"><img alt='Derechos Reservados' src='http://www.pastazaaldia.org/wp-content/uploads/2016/09/Derechos-Reservados_avatar_1474336881.png' class='avatar avatar-140 photo' height='140' width='140' />
						</a>
					</span>
				
				<span class="meta-author meta-item"><a href="https://www.pastazaaldia.org/author/juancarlos/" class="author-name" title="Derechos Reservados">Derechos Reservados</a>
				</span>
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>Hace 2 semanas</span></span><div class="tie-alignright"><span class="meta-comment meta-item"><a href="https://www.pastazaaldia.org/el-apoyo-con-raciones-alimenticias-llego-a-la-comunidad-jitanyacu/#respond"><span class="fa fa-comments" aria-hidden="true"></span> 0</a></span><span class="meta-views meta-item "><span class="tie-icon-fire" aria-hidden="true"></span> 1 </span><span class="meta-reading-time meta-item"><span class="fa fa-bookmark" aria-hidden="true"></span> Menos de un minuto</span> </div><div class="clearfix"></div></div><!-- .post-meta -->	</div><!-- .entry-header /-->

	
	
</header><!-- .entry-header-outer /-->


		<div class="post-footer post-footer-on-top">
			<div class="share-links  share-centered icons-only">
				<a href="https://www.facebook.com/sharer.php?u=https://www.pastazaaldia.org/el-apoyo-con-raciones-alimenticias-llego-a-la-comunidad-jitanyacu/" rel="external noopener" target="_blank" class="facebook-share-btn"><span class="fa fa-facebook"></span> <span class="screen-reader-text">Facebook</span></a><a href="https://twitter.com/intent/tweet?text=El+apoyo+con+raciones+alimenticias+lleg%C3%B3+a+la+comunidad+Jitanyacu&#038;url=https://www.pastazaaldia.org/el-apoyo-con-raciones-alimenticias-llego-a-la-comunidad-jitanyacu/" rel="external noopener" target="_blank" class="twitter-share-btn"><span class="fa fa-twitter"></span> <span class="screen-reader-text">Twitter</span></a><a href="https://plusone.google.com/_/+1/confirm?hl=en&#038;url=https://www.pastazaaldia.org/el-apoyo-con-raciones-alimenticias-llego-a-la-comunidad-jitanyacu/&#038;name=El+apoyo+con+raciones+alimenticias+lleg%C3%B3+a+la+comunidad+Jitanyacu" rel="external noopener" target="_blank" class="google-share-btn"><span class="fa fa-google"></span> <span class="screen-reader-text">Google+</span></a><a href="whatsapp://send?text=El+apoyo+con+raciones+alimenticias+lleg%C3%B3+a+la+comunidad+Jitanyacu - https://www.pastazaaldia.org/el-apoyo-con-raciones-alimenticias-llego-a-la-comunidad-jitanyacu/" rel="external noopener" target="_blank" class="whatsapp-share-btn"><span class="fa fa-whatsapp"></span> <span class="screen-reader-text">WhatsApp</span></a>			</div><!-- .share-links /-->
		</div><!-- .post-footer-on-top /-->

		
		<div class="entry-content entry clearfix">

			
			<p>Esta comunidad que pertenece al cantón <a class="_58cn" href="https://www.facebook.com/hashtag/pastaza?__eep__=6&amp;source=feed_text&amp;epa=HASHTAG&amp;__xts__%5B0%5D=68.ARCx_GOYQfuOXHXbWQ_zoUmo-rSDfkRtpCt8WOksshOuYJTkCsTuKMUHHo2PKG-un3WAbnvzxWy2GRhNN-S8JXo2KEu5E9CbDr6wbPfjYdXq4QgfrHB39PScPsNCgrTZbeCALgCV7O6py40Bs21OfHn9-3UCvFHh5svar_c0-kRVWWN7QHanmsc1gbFB3I43j258c9gOChfml11c_ZuLZYZpJ4VQx-PoFC3yZS2igX_EQZ88Hyah1ryzwsJgfyjBt6G6ZPgE5Dk5td6H9yUDR8hwDqm0QPTkoFiOozrZnamcPKfrKQ_PQLKpz4zJcArZeVPR5LIRBo0LWcvfO-KkvOY&amp;__tn__=%2ANK-R" data-ft="{&quot;type&quot;:104,&quot;tn&quot;:&quot;*N&quot;}"><span class="_5afx"><span class="_58cl _5afz" aria-label="hashtag">#</span><span class="_58cm">Pastaza</span></span></a>, mostró su complacencia al recibir la visita del Prefecto Provincial, Ing. Jaime Guevara, quien realizó la entrega de 25 raciones alimenticias, producto de donaciones de empresas como: Moderna Alimentos, Palmolive Ecuador y Jacobo e Hijos; que fueron gestionadas por la Unidad de Cooperación Internacional.</p>
<p>De igual manera, en este sector, el Prefecto, comprometió<span class="text_exposed_show"> el apoyo que beneficie a sus pobladores.</span></p>

			
		</div><!-- .entry-content /-->

		<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"Article","dateCreated":"2020-06-20T20:20:24-05:00","datePublished":"2020-06-20T20:20:24-05:00","dateModified":"2020-07-02T20:22:24-05:00","headline":"El apoyo con raciones alimenticias lleg\u00f3 a la comunidad Jitanyacu","name":"El apoyo con raciones alimenticias lleg\u00f3 a la comunidad Jitanyacu","keywords":[],"url":"https:\/\/www.pastazaaldia.org\/el-apoyo-con-raciones-alimenticias-llego-a-la-comunidad-jitanyacu\/","description":"Esta comunidad que pertenece al cant\u00f3n\u00a0#Pastaza, mostr\u00f3 su complacencia al recibir la visita del Prefecto Provincial, Ing. Jaime Guevara, quien realiz\u00f3 la entrega de 25 raciones alimenticias, producto","copyrightYear":"2020","articleSection":"Locales","articleBody":"Esta comunidad que pertenece al cant\u00f3n\u00a0#Pastaza, mostr\u00f3 su complacencia al recibir la visita del Prefecto Provincial, Ing. Jaime Guevara, quien realiz\u00f3 la entrega de 25 raciones alimenticias, producto de donaciones de empresas como: Moderna Alimentos, Palmolive Ecuador y Jacobo e Hijos; que fueron gestionadas por la Unidad de Cooperaci\u00f3n Internacional.\r\n\r\nDe igual manera, en este sector, el Prefecto, comprometi\u00f3\u00a0el apoyo que beneficie a sus pobladores.","publisher":{"@id":"#Publisher","@type":"Organization","name":"Pastaza Al D\u00eda","logo":{"@type":"ImageObject","url":"https:\/\/www.pastazaaldia.org\/wp-content\/uploads\/2016\/09\/pastaza-al-dia.png"}},"sourceOrganization":{"@id":"#Publisher"},"copyrightHolder":{"@id":"#Publisher"},"mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.pastazaaldia.org\/el-apoyo-con-raciones-alimenticias-llego-a-la-comunidad-jitanyacu\/","breadcrumb":{"@id":"#Breadcrumb"}},"author":{"@type":"Person","name":"Derechos Reservados","url":"https:\/\/www.pastazaaldia.org\/author\/juancarlos\/"},"image":{"@type":"ImageObject","url":"https:\/\/www.pastazaaldia.org\/wp-content\/uploads\/2020\/07\/105561053_581135552789606_1069828659288384183_o.jpg","width":953,"height":573}}</script>
		<div class="post-footer post-footer-on-bottom">
			<div class="share-links ">
				<a href="https://www.facebook.com/sharer.php?u=https://www.pastazaaldia.org/el-apoyo-con-raciones-alimenticias-llego-a-la-comunidad-jitanyacu/" rel="external noopener" target="_blank" class="facebook-share-btn large-share-button"><span class="fa fa-facebook"></span> <span class="social-text">Facebook</span></a><a href="https://twitter.com/intent/tweet?text=El+apoyo+con+raciones+alimenticias+lleg%C3%B3+a+la+comunidad+Jitanyacu&#038;url=https://www.pastazaaldia.org/el-apoyo-con-raciones-alimenticias-llego-a-la-comunidad-jitanyacu/" rel="external noopener" target="_blank" class="twitter-share-btn large-share-button"><span class="fa fa-twitter"></span> <span class="social-text">Twitter</span></a><a href="https://plusone.google.com/_/+1/confirm?hl=en&#038;url=https://www.pastazaaldia.org/el-apoyo-con-raciones-alimenticias-llego-a-la-comunidad-jitanyacu/&#038;name=El+apoyo+con+raciones+alimenticias+lleg%C3%B3+a+la+comunidad+Jitanyacu" rel="external noopener" target="_blank" class="google-share-btn"><span class="fa fa-google"></span> <span class="screen-reader-text">Google+</span></a><a href="whatsapp://send?text=El+apoyo+con+raciones+alimenticias+lleg%C3%B3+a+la+comunidad+Jitanyacu - https://www.pastazaaldia.org/el-apoyo-con-raciones-alimenticias-llego-a-la-comunidad-jitanyacu/" rel="external noopener" target="_blank" class="whatsapp-share-btn"><span class="fa fa-whatsapp"></span> <span class="screen-reader-text">WhatsApp</span></a><a href="mailto:?subject=El+apoyo+con+raciones+alimenticias+lleg%C3%B3+a+la+comunidad+Jitanyacu&#038;body=https://www.pastazaaldia.org/el-apoyo-con-raciones-alimenticias-llego-a-la-comunidad-jitanyacu/" rel="external noopener" target="_blank" class="email-share-btn"><span class="fa fa-envelope"></span> <span class="screen-reader-text">Compartir por correo electrónico</span></a><a href="#" rel="external noopener" target="_blank" class="print-share-btn"><span class="fa fa-print"></span> <span class="screen-reader-text">Imprimir</span></a>			</div><!-- .share-links /-->
		</div><!-- .post-footer-on-top /-->

		
	</article><!-- #the-post /-->

	
	<div class="post-components">

		
		<div class="about-author container-wrapper">

								<div class="author-avatar">
						<a href="https://www.pastazaaldia.org/author/juancarlos/">
							<img alt='Derechos Reservados' src='http://www.pastazaaldia.org/wp-content/uploads/2016/09/Derechos-Reservados_avatar_1474336881.png' class='avatar avatar-180 photo' height='180' width='180' />						</a>
					</div><!-- .author-avatar /-->
					
			<div class="author-info">
				<h3 class="author-name"><a href="https://www.pastazaaldia.org/author/juancarlos/">Derechos Reservados</a></h3>

				<div class="author-bio">
									</div><!-- .author-bio /-->

				<ul class="social-icons"></ul>			</div><!-- .author-info /-->
			<div class="clearfix"></div>
		</div><!-- .about-author /-->
		
	

				<div id="related-posts" class="container-wrapper has-extra-post">

					<div class="mag-box-title the-global-title">
						<h3>Publicaciones relacionadas</h3>
					</div>

					<div class="related-posts-list">

					
							<div class="related-item">

								
			<a href="https://www.pastazaaldia.org/avanzan-los-trabajos-del-puente-sobre-el-rio-anzu-video-hd/" title="Avanzan los trabajos del puente sobre el Río Anzu (VIDEO HD)" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="390" height="220" src="https://www.pastazaaldia.org/wp-content/uploads/2016/03/DSCN8239-Copiar.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" srcset="https://www.pastazaaldia.org/wp-content/uploads/2016/03/DSCN8239-Copiar.jpg 1365w, https://www.pastazaaldia.org/wp-content/uploads/2016/03/DSCN8239-Copiar-250x141.jpg 250w, https://www.pastazaaldia.org/wp-content/uploads/2016/03/DSCN8239-Copiar-1024x576.jpg 1024w" sizes="(max-width: 390px) 100vw, 390px" /></a>
								<h3 class="post-title"><a href="https://www.pastazaaldia.org/avanzan-los-trabajos-del-puente-sobre-el-rio-anzu-video-hd/" title="Avanzan los trabajos del puente sobre el Río Anzu (VIDEO HD)">Avanzan los trabajos del puente sobre el Río Anzu (VIDEO HD)</a></h3>

								<div class="post-meta"><span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>abril 1, 2016</span></span><div class="clearfix"></div></div><!-- .post-meta -->							</div><!-- .related-item /-->

						
							<div class="related-item">

								
			<a href="https://www.pastazaaldia.org/inicio-la-matriculacion-de-vehiculos-cuya-placa-termine-en-digito-6/" title="Inició la matriculación de vehículos cuya placa termine en dígito 6" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="390" height="220" src="https://www.pastazaaldia.org/wp-content/uploads/2018/08/MENDEZ-1-17.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" srcset="https://www.pastazaaldia.org/wp-content/uploads/2018/08/MENDEZ-1-17.jpg 4032w, https://www.pastazaaldia.org/wp-content/uploads/2018/08/MENDEZ-1-17-250x141.jpg 250w, https://www.pastazaaldia.org/wp-content/uploads/2018/08/MENDEZ-1-17-1024x576.jpg 1024w" sizes="(max-width: 390px) 100vw, 390px" /></a>
								<h3 class="post-title"><a href="https://www.pastazaaldia.org/inicio-la-matriculacion-de-vehiculos-cuya-placa-termine-en-digito-6/" title="Inició la matriculación de vehículos cuya placa termine en dígito 6">Inició la matriculación de vehículos cuya placa termine en dígito 6</a></h3>

								<div class="post-meta"><span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>julio 2, 2018</span></span><div class="clearfix"></div></div><!-- .post-meta -->							</div><!-- .related-item /-->

						
							<div class="related-item tie-standard">

								
			<a href="https://www.pastazaaldia.org/prefecto-se-reune-con-presidentes-de-los-gobiernos-parroquiales-rurales/" title="Prefecto se reúne con presidentes de los Gobiernos Parroquiales Rurales" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="390" height="220" src="https://www.pastazaaldia.org/wp-content/uploads/2019/11/1-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" /></a>
								<h3 class="post-title"><a href="https://www.pastazaaldia.org/prefecto-se-reune-con-presidentes-de-los-gobiernos-parroquiales-rurales/" title="Prefecto se reúne con presidentes de los Gobiernos Parroquiales Rurales">Prefecto se reúne con presidentes de los Gobiernos Parroquiales Rurales</a></h3>

								<div class="post-meta"><span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>octubre 1, 2019</span></span><div class="clearfix"></div></div><!-- .post-meta -->							</div><!-- .related-item /-->

						
							<div class="related-item">

								
			<a href="https://www.pastazaaldia.org/nuevo-edificio-de-cacpe-pastaza-se-inauguro-en-el-tena/" title="Nuevo edificio de CACPE Pastaza se inauguró en el Tena" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="329" height="220" src="https://www.pastazaaldia.org/wp-content/uploads/2015/09/DIA.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" /></a>
								<h3 class="post-title"><a href="https://www.pastazaaldia.org/nuevo-edificio-de-cacpe-pastaza-se-inauguro-en-el-tena/" title="Nuevo edificio de CACPE Pastaza se inauguró en el Tena">Nuevo edificio de CACPE Pastaza se inauguró en el Tena</a></h3>

								<div class="post-meta"><span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>septiembre 23, 2015</span></span><div class="clearfix"></div></div><!-- .post-meta -->							</div><!-- .related-item /-->

						
					</div><!-- .related-posts-list /-->
				</div><!-- #related-posts /-->

				<div id="comments" class="comments-area">

		

		<div id="add-comment-block" class="container-wrapper">	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title the-global-title">Deja un comentario <small><a rel="nofollow" id="cancel-comment-reply-link" href="/el-apoyo-con-raciones-alimenticias-llego-a-la-comunidad-jitanyacu/#respond" style="display:none;">Cancelar respuesta</a></small></h3>			<form action="https://www.pastazaaldia.org/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span> Los campos obligatorios están marcados con <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentario</label> <textarea id="comment" name="comment-4f0d9dac1e2210024f0fe" cols="45" rows="8" maxlength="65525" required="required"></textarea><textarea name="comment" rows="1" cols="1" style="display:none"></textarea></p><input type="hidden" name="comment-replaced" value="true" /><p class="comment-form-author"><label for="author">Nombre <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Correo electrónico <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Web</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Guardar mi nombre, correo electrónico y sitio web en este navegador para la próxima vez que haga un comentario.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='2171' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display:none;"><input type="text" name="nxts" value="1593792925" /><input type="text" name="nxts_signed" value="ad2a106d2b1b138c8c85c095013c047cdba644d1" /><input type="text" name="91a9c4fbe18b5506803e0159112add5" value="" /><input type="text" name="2ff664e55f73c3c5" value="cdeb6f19972fdb2c393179b8ba2d1da2" /></p>			</form>
			</div><!-- #respond -->
	</div><!-- #add-comment-block /-->
	</div><!-- .comments-area -->


	</div><!-- .post-components /-->

	
</div><!-- .main-content -->


	<div id="check-also-box" class="container-wrapper check-also-right">

		<div class="widget-title the-global-title">
			<h4>Mira también</h4>

			<a href="#" id="check-also-close" class="remove">
				<span class="screen-reader-text">Cerrar</span>
			</a>
		</div>

		<div class="widget posts-list-big-first has-first-big-post">
			<ul class="posts-list-items">

			
<li class="widget-post-list">

			<div class="post-widget-thumbnail">

			
			<a href="https://www.pastazaaldia.org/hoy-inicia-la-feria-en-la-parroquia-10-de-agosto/" title="Hoy inicia la Feria en la parroquia 10 de Agosto" class="post-thumb"><h5 class="post-cat-wrap"><span class="post-cat tie-cat-8">Locales</span></h5>
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="154" height="220" src="https://www.pastazaaldia.org/wp-content/uploads/2018/09/AGOSTO-1.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" srcset="https://www.pastazaaldia.org/wp-content/uploads/2018/09/AGOSTO-1.jpg 1665w, https://www.pastazaaldia.org/wp-content/uploads/2018/09/AGOSTO-1-175x250.jpg 175w, https://www.pastazaaldia.org/wp-content/uploads/2018/09/AGOSTO-1-718x1024.jpg 718w" sizes="(max-width: 154px) 100vw, 154px" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://www.pastazaaldia.org/hoy-inicia-la-feria-en-la-parroquia-10-de-agosto/" title="Hoy inicia la Feria en la parroquia 10 de Agosto">Hoy inicia la Feria en la parroquia 10 de Agosto</a></h3>

		<div class="post-meta">
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>agosto 10, 2018</span></span>		</div>
	</div>
</li>

			</ul><!-- .related-posts-list /-->
		</div>
	</div><!-- #related-posts /-->

	
	<aside class="sidebar tie-col-md-4 tie-col-xs-12 normal-side is-sticky" aria-label="Barra lateral principal">
		<div class="theiaStickySidebar">
			<div id="text-8" class="container-wrapper widget widget_text">			<div class="textwidget"><p><center><a href="https://www.cacpepas.fin.ec/"><img class="alignnone" src="https://www.pastazaaldia.org/wp-content/uploads/2016/09/13883687_834172666683360_788313438_n.png.jpeg" alt="" width="754" height="705" /></a></center><center><a title="más información" href="https://www.cerotec.net/estadisticas-96882/pastazaaldia.org"><img src="https://www.cerotec.net/contador.php?t=1&amp;s=5&amp;i=96882" alt="Contador de visitas y estadísticas" /></a><br />
VISITAS</center></p>
<ol>
<li><iframe style="border: none; overflow: hidden;" src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2FPastaza-Al-D%25C3%25ADa-Peri%C3%B3dico-Digital-282477175250708%2F&amp;tabs=timeline&amp;width=250&amp;height=400&amp;small_header=false&amp;adapt_container_width=true&amp;hide_cover=false&amp;show_facepile=true&amp;appId=1865981843661550" frameborder="0" scrolling="no"></iframe></li>
</ol>
<p>&nbsp;</p>
</div>
		<div class="clearfix"></div></div><!-- .widget /--><div id="media_image-6" class="container-wrapper widget widget_media_image"><div class="widget-title the-global-title"><h4>GAD MUNICIPAL PASTAZA<span class="widget-title-icon fa"></span></h4></div><a href="https://puyo.gob.ec/"><img width="250" height="250" src="https://www.pastazaaldia.org/wp-content/uploads/2020/04/60822057_1837954056306096_3483571540547600384_o-250x250.png" class="image wp-image-2071  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://www.pastazaaldia.org/wp-content/uploads/2020/04/60822057_1837954056306096_3483571540547600384_o-250x250.png 250w, https://www.pastazaaldia.org/wp-content/uploads/2020/04/60822057_1837954056306096_3483571540547600384_o-150x150.png 150w, https://www.pastazaaldia.org/wp-content/uploads/2020/04/60822057_1837954056306096_3483571540547600384_o-65x65.png 65w, https://www.pastazaaldia.org/wp-content/uploads/2020/04/60822057_1837954056306096_3483571540547600384_o.png 960w" sizes="(max-width: 250px) 100vw, 250px" /></a><div class="clearfix"></div></div><!-- .widget /--><div id="media_image-5" class="container-wrapper widget widget_media_image"><div class="widget-title the-global-title"><h4>PREFECTURA PASTAZA<span class="widget-title-icon fa"></span></h4></div><a href="https://www.pastaza.gob.ec/"><img width="250" height="250" src="https://www.pastazaaldia.org/wp-content/uploads/2019/05/60895156_298796574356840_3725266384133816320_n-250x250.jpg" class="image wp-image-1912  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://www.pastazaaldia.org/wp-content/uploads/2019/05/60895156_298796574356840_3725266384133816320_n-250x250.jpg 250w, https://www.pastazaaldia.org/wp-content/uploads/2019/05/60895156_298796574356840_3725266384133816320_n-150x150.jpg 150w, https://www.pastazaaldia.org/wp-content/uploads/2019/05/60895156_298796574356840_3725266384133816320_n-65x65.jpg 65w, https://www.pastazaaldia.org/wp-content/uploads/2019/05/60895156_298796574356840_3725266384133816320_n.jpg 960w" sizes="(max-width: 250px) 100vw, 250px" /></a><div class="clearfix"></div></div><!-- .widget /--><div id="text-15" class="container-wrapper widget widget_text"><div class="widget-title the-global-title"><h4>MUNICIPIO DE PASTAZA<span class="widget-title-icon fa"></span></h4></div>			<div class="textwidget"><p><iframe src="https://www.youtube.com/embed/hKEi_u07w6A" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></p>
</div>
		<div class="clearfix"></div></div><!-- .widget /--><div id="media_image-3" class="container-wrapper widget widget_media_image"><div class="widget-title the-global-title"><h4>MUNICIPIO DE PASTAZA<span class="widget-title-icon fa"></span></h4></div><a href="https://puyo.gob.ec/"><img width="225" height="225" src="https://www.pastazaaldia.org/wp-content/uploads/2020/06/MUNI.jpg" class="image wp-image-2106  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://www.pastazaaldia.org/wp-content/uploads/2020/06/MUNI.jpg 225w, https://www.pastazaaldia.org/wp-content/uploads/2020/06/MUNI-150x150.jpg 150w, https://www.pastazaaldia.org/wp-content/uploads/2020/06/MUNI-65x65.jpg 65w" sizes="(max-width: 225px) 100vw, 225px" /></a><div class="clearfix"></div></div><!-- .widget /--><div id="text-11" class="container-wrapper widget widget_text"><div class="widget-title the-global-title"><h4>UNIVERSIDAD ESTATAL AMAZÓNICA<span class="widget-title-icon fa"></span></h4></div>			<div class="textwidget"><p><iframe src="https://www.youtube.com/embed/mFrM71nvn8g" frameborder="0" allowfullscreen=""></iframe></p>
</div>
		<div class="clearfix"></div></div><!-- .widget /-->		<div id="recent-posts-2" class="container-wrapper widget widget_recent_entries">		<div class="widget-title the-global-title"><h4>Entradas recientes<span class="widget-title-icon fa"></span></h4></div>		<ul>
											<li>
					<a href="https://www.pastazaaldia.org/prefecto-participo-de-la-sesion-conmemorativa-por-el-aniversario-de-veracruz/">Prefecto participó de la Sesión Conmemorativa por el aniversario de Veracruz</a>
									</li>
											<li>
					<a href="https://www.pastazaaldia.org/prefecto-participo-de-la-sesion-conmemorativa-por-el-aniversario-de-veracruz-2/">Prefecto participó de la Sesión Conmemorativa por el aniversario de Veracruz</a>
									</li>
											<li>
					<a href="https://www.pastazaaldia.org/el-apoyo-con-raciones-alimenticias-llego-a-la-comunidad-jitanyacu/">El apoyo con raciones alimenticias llegó a la comunidad Jitanyacu</a>
									</li>
											<li>
					<a href="https://www.pastazaaldia.org/prefectura-de-pastaza-apoya-a-comunidades-afectadas-por-el-desbordamiento-del-rio-bobonaza/">Prefectura de Pastaza apoya a comunidades afectadas por el desbordamiento del río Bobonaza</a>
									</li>
											<li>
					<a href="https://www.pastazaaldia.org/prefectura-de-pastaza-entrego-instalaciones-que-se-mantenia-en-comodato-con-el-club-social-y-deportivo-vicentino-de-la-unidad-educativa-san-vicente-ferrer/">Prefectura de Pastaza entregó instalaciones que se mantenía en comodato con el Club Social y Deportivo «Vicentino» de la Unidad Educativa San Vicente Ferrer</a>
									</li>
											<li>
					<a href="https://www.pastazaaldia.org/prefectura-continua-atendiendo-a-las-familias-en-estado-de-vulnerabilidad/">Prefectura continúa atendiendo a las familias en estado de vulnerabilidad</a>
									</li>
											<li>
					<a href="https://www.pastazaaldia.org/comerciantes-de-pastaza-siguen-beneficiandose-de-los-procesos-de-contratacion-del-municipio/">Comerciantes de Pastaza siguen beneficiándose de los procesos de contratación del Municipio</a>
									</li>
											<li>
					<a href="https://www.pastazaaldia.org/el-pabellon-de-los-deportes-sera-el-centro-de-aislamiento-temporal-para-pacientes-con-covid-19/">El Pabellón de los deportes será el centro de Aislamiento temporal para pacientes con COVID &#8211; 19</a>
									</li>
											<li>
					<a href="https://www.pastazaaldia.org/prefectura-inicia-entrega-de-kits-alimenticios-del-convenio-prefectura-de-pastaza-mies/">Prefectura inicia entrega de kits alimenticios del convenio Prefectura de Pastaza &#8211; MIES</a>
									</li>
											<li>
					<a href="https://www.pastazaaldia.org/publicidad-4/">*#PUBLICIDAD*</a>
									</li>
					</ul>
		<div class="clearfix"></div></div><!-- .widget /-->		</div><!-- .theiaStickySidebar /-->
	</aside><!-- .sidebar /-->
	
				</div><!-- .main-content-row /-->
			</div><!-- #content /-->
		
<footer id="footer" class="site-footer dark-skin dark-widgetized-area">

	
			<div id="footer-widgets-container">
				<div class="container">
					

				</div><!-- .container /-->
			</div><!-- #Footer-widgets-container /-->
			
			<div id="site-info" class="site-info site-info-layout-2">
				<div class="container">
					<div class="tie-row">
						<div class="tie-col-md-12">

							<div class="copyright-text copyright-text-first">Pastazaaldia.org</div><ul class="social-icons"></ul> 

						</div><!-- .tie-col /-->
					</div><!-- .tie-row /-->
				</div><!-- .container /-->
			</div><!-- #site-info /-->
			
</footer><!-- #footer /-->


		<div class="post-footer post-footer-on-mobile">
			<div class="share-links  icons-only">
				<a href="https://www.facebook.com/sharer.php?u=https://www.pastazaaldia.org/el-apoyo-con-raciones-alimenticias-llego-a-la-comunidad-jitanyacu/" rel="external noopener" target="_blank" class="facebook-share-btn"><span class="fa fa-facebook"></span> <span class="screen-reader-text">Facebook</span></a><a href="https://twitter.com/intent/tweet?text=El+apoyo+con+raciones+alimenticias+lleg%C3%B3+a+la+comunidad+Jitanyacu&#038;url=https://www.pastazaaldia.org/el-apoyo-con-raciones-alimenticias-llego-a-la-comunidad-jitanyacu/" rel="external noopener" target="_blank" class="twitter-share-btn"><span class="fa fa-twitter"></span> <span class="screen-reader-text">Twitter</span></a><a href="whatsapp://send?text=El+apoyo+con+raciones+alimenticias+lleg%C3%B3+a+la+comunidad+Jitanyacu - https://www.pastazaaldia.org/el-apoyo-con-raciones-alimenticias-llego-a-la-comunidad-jitanyacu/" rel="external noopener" target="_blank" class="whatsapp-share-btn"><span class="fa fa-whatsapp"></span> <span class="screen-reader-text">WhatsApp</span></a><a href="tg://msg?text=El+apoyo+con+raciones+alimenticias+lleg%C3%B3+a+la+comunidad+Jitanyacu - https://www.pastazaaldia.org/el-apoyo-con-raciones-alimenticias-llego-a-la-comunidad-jitanyacu/" rel="external noopener" target="_blank" class="telegram-share-btn"><span class="fa fa-paper-plane"></span> <span class="screen-reader-text">Telegram</span></a>			</div><!-- .share-links /-->
		</div><!-- .post-footer-on-top /-->

		<div class="mobile-share-buttons-spacer"></div>
		<a id="go-to-top" class="go-to-top-button" href="#go-to-tie-body">
			<span class="fa fa-angle-up"></span>
			<span class="screen-reader-text">Botón volver arriba</span>
		</a>
		<div class="clear"></div>
	
		</div><!-- #tie-wrapper /-->

		

	<aside class="side-aside normal-side tie-aside-effect dark-skin dark-widgetized-area is-fullwidth" aria-label="Barra lateral Secundaria">
		<div data-height="100%" class="side-aside-wrapper has-custom-scroll">

			<a href="#" class="close-side-aside remove big-btn light-btn">
				<span class="screen-reader-text">Cerrar</span>
			</a><!-- .close-side-aside /-->

			<div id="mobile-container">

				
				<div id="mobile-menu" class="hide-menu-icons">

					
				</div><!-- #mobile-menu /-->

				<div class="mobile-social-search">
											<div id="mobile-social-icons" class="social-icons-widget solid-social-icons">
							<ul></ul> 
						</div><!-- #mobile-social-icons /-->
												<div id="mobile-search">
							<form role="search" method="get" class="search-form" action="https://www.pastazaaldia.org/">
				<label>
					<span class="screen-reader-text">Buscar:</span>
					<input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Buscar" />
			</form>						</div><!-- #mobile-search /-->
										</div><!-- #mobile-social-search /-->

			</div><!-- #mobile-container /-->


			
				<div id="slide-sidebar-widgets">
									</div>
			
		</div><!-- .side-aside-wrapper /-->
	</aside><!-- .side-aside /-->

	
	</div><!-- #tie-container /-->
</div><!-- .background-overlay /-->

<div id="reading-position-indicator"></div><div id="fb-root"></div>	<div id="tie-popup-login" class="tie-popup">
		<a href="#" class="tie-btn-close remove big-btn light-btn">
			<span class="screen-reader-text">Cerrar</span>
		</a>
		<div class="tie-popup-container">
			<div class="container-wrapper">
				<div class="widget login-widget">

					
					<div class="widget-title the-global-title">
						<h4>Acceso <span class="widget-title-icon fa "></span>
						</h4>
					</div>

					<div class="widget-container">
						
			<div class="login-form">

				<form name="registerform" action="https://www.pastazaaldia.org/wp-login.php" method="post">
					<input type="text" name="log" title="Nombre de usuario" placeholder="Nombre de usuario">
					<div class="pass-container">
						<input type="password" name="pwd" title="Contraseña" placeholder="Contraseña">
						<a class="forget-text" href="https://www.pastazaaldia.org/wp-login.php?action=lostpassword&redirect_to=https%3A%2F%2Fwww.pastazaaldia.org">¿Has olvidado la contraseña?</a>
					</div>

					<input type="hidden" name="redirect_to" value="/el-apoyo-con-raciones-alimenticias-llego-a-la-comunidad-jitanyacu/"/>
					<label for="rememberme" class="rememberme">
						<input id="rememberme" name="rememberme" type="checkbox" checked="checked" value="forever" /> Recuérdame					</label>

					
					
					<button type="submit" class="button fullwidth login-submit">Acceso</button>

									</form>

				
			</div>
								</div><!-- .widget-container  /-->
				</div><!-- .login-widget  /-->
			</div><!-- .container-wrapper  /-->
		</div><!-- .tie-popup-container /-->
	</div><!-- .tie-popup /-->
	<script type='text/javascript' src='https://www.pastazaaldia.org/wp-content/plugins/wp-review/public/js/js.cookie.min.js'></script>
<script type='text/javascript' src='https://www.pastazaaldia.org/wp-includes/js/underscore.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpUtilSettings = {"ajax":{"url":"\/wp-admin\/admin-ajax.php"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.pastazaaldia.org/wp-includes/js/wp-util.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpreview = {"ajaxurl":"https:\/\/www.pastazaaldia.org\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.pastazaaldia.org/wp-content/plugins/wp-review/public/js/main.js'></script>
<script type='text/javascript' src='https://www.pastazaaldia.org/wp-content/themes/jannah/assets/js/scripts.js'></script>
<script type='text/javascript'>
				jQuery.ajax({
					type : "GET",
					url  : "https://www.pastazaaldia.org/wp-admin/admin-ajax.php",
					data : "postviews_id=2171&action=tie_postviews",
					cache: !1
				});
			
</script>
<script type='text/javascript' src='https://www.pastazaaldia.org/wp-includes/js/imagesloaded.min.js'></script>
<script type='text/javascript' src='https://www.pastazaaldia.org/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://www.pastazaaldia.org/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='https://www.pastazaaldia.org/wp-content/themes/jannah/assets/js/sliders.js'></script>
</body>
</html>

<!-- Page generated by LiteSpeed Cache 2.9.8.3 on 2020-07-03 11:15:25 -->